Gros pbs d'accès au site...

Actualité du site et vos commentaires
Avatar de l’utilisateur
Trader55
Messages : 1168
Inscription : sam. nov. 03, 2012 3:10 pm
Localisation : Saint Germain en Laye
Contact :

Messagepar Trader55 » dim. mai 25, 2014 12:33 am

nvitale a écrit:

C'est bien le cas il me semble...


Ah oui, ... pfff...

tu liras mon prochain topic, tu comprendras , je suis un peu out...

Comme je disais

Mais mine de rien, c'est vraiment pas mal .
Ils ont fait fort Joomla

Bref çà valait le coup d'attendre. C'est tout le site à re-découvrir.
Même sa page de setup
Image
Image

Avatar de l’utilisateur
nvitale
Messages : 6614
Inscription : ven. avr. 10, 2009 3:30 pm
Localisation : London
Contact :

Messagepar nvitale » dim. mai 25, 2014 12:37 am

;-) Pas de probleme. On a corrige un bug a ce niveau il y a 1h ou 2.

Le gros probleme restant c'est les liens qui sont casses. Ca devrait pouvoir etre resolu lundi j'espere pour le site. Pour le forum, c'est mort et enterre, il faudra donc s'adapter...

En plus des gros problemes, il reste bien sur les petits bugs et ammelioration. Va falloir par exemple retraduire le forum en francais... Mais bon, vous avez l'habitude de l'anglais avec le trading, non? ;-)

Merci de votre aide en tout cas :-)

Avatar de l’utilisateur
Trader55
Messages : 1168
Inscription : sam. nov. 03, 2012 3:10 pm
Localisation : Saint Germain en Laye
Contact :

Messagepar Trader55 » dim. mai 25, 2014 12:39 am

nvitale a écrit:

bon, vous avez l'habitude de l'anglais avec le trading, non?



No problem... !! J'adore le "Hi Trader55" :)

Image
Image

Avatar de l’utilisateur
Trader55
Messages : 1168
Inscription : sam. nov. 03, 2012 3:10 pm
Localisation : Saint Germain en Laye
Contact :

Messagepar Trader55 » dim. mai 25, 2014 12:19 pm

Je n'arrive pas à retrouver l'accès à la messagerie privée.

Quelqu'un peut il m'aider ?
Image
Image

Avatar de l’utilisateur
nvitale
Messages : 6614
Inscription : ven. avr. 10, 2009 3:30 pm
Localisation : London
Contact :

Messagepar nvitale » dim. mai 25, 2014 1:45 pm

Moi non plus...
Nous allons nous en occuper.

Gillou
Messages : 224
Inscription : dim. oct. 17, 2010 4:32 pm

Messagepar Gillou » dim. mai 25, 2014 3:35 pm

C'est super !

comme çà , on gagne en lisibilité ;)

Avatar de l’utilisateur
nvitale
Messages : 6614
Inscription : ven. avr. 10, 2009 3:30 pm
Localisation : London
Contact :

Messagepar nvitale » dim. mai 25, 2014 7:52 pm

Trader55 a écrit:

Je n'arrive pas à retrouver l'accès à la messagerie privée.

Quelqu'un peut il m'aider ?



Ca yes, la messagerie est de retour.

Avatar de l’utilisateur
Trader55
Messages : 1168
Inscription : sam. nov. 03, 2012 3:10 pm
Localisation : Saint Germain en Laye
Contact :

Messagepar Trader55 » lun. mai 26, 2014 12:44 am

Allez, tout doucement...

a) J'ai bien acces à la messagerie en cliquant sous mon pseudo dans un forum mais il n'y a pas une autre option ?

b) Autre chose, on arrive pas a faire remonter la fenetre du milieu tou en haut.

c) Le bandeau rouge est trop large (trop haut) et pas d'acces au menu deroulant en dessous.

b) Ou est passé la fonction recherche du forum ...


Voilà, pas d'urgence , juste des msgs de beta testeur... :)
Image
Image

Avatar de l’utilisateur
nvitale
Messages : 6614
Inscription : ven. avr. 10, 2009 3:30 pm
Localisation : London
Contact :

Messagepar nvitale » lun. mai 26, 2014 12:54 am

a) comme avant, tu as le bouton messages tout en haut.

b) pas compris

c) pas compris non plus

b) je ne savais pas qu'il y en avait une... J'utilisais la recherche google, mais vu que pour les liens forum c'est casse, une recherche forum pourrait etre utile aussi.

Avatar de l’utilisateur
Trader55
Messages : 1168
Inscription : sam. nov. 03, 2012 3:10 pm
Localisation : Saint Germain en Laye
Contact :

Messagepar Trader55 » lun. mai 26, 2014 1:42 am

Bon je te mets ci dessous un snipping de l'écran tel que je l'ai sous Explorer 11

L'image est grand format, si tu la vois petite comment faire pour la joindre en pièces jointes format original ?

a) Mais bref la fenêtre du milieu "7 milliards de $ pour Alpha trader en mai...." je ne peux la remonter plus haut elle est au maxi

b) ou est le bouton message ...

c) lorsque je passe ma souris sous stratégie, forum, hébergement etc , je vois un début de rectangle mais il semble y avoir une autre fenêtre qui masque.

d) Oui, il avait une fonction recherche dans le forum, par mot clés, par auteur etc... je ne trouve pas le bouton. Peut etre que b et c et d sont liés.




Si l'image est toute petite ce n'est pas de la faute , en natif elle fait 146k


Il y a peut etre une ruse pour la passer en plus grand ? MOi je fais par "attachment"

Image
Image


Revenir vers « News & Feedback »

Qui est en ligne ?

Utilisateurs parcourant ce forum : wilaw245 et 1 invité